<!DOCTYPE html><html xmlns="//www.w3.org/1999/xhtml" xmlns:fb="//ogp.me/ns/fb#" class="sm-ua-unknown sm-browser-ccbot sm-browser-ccbot-0 sm-platform-commoncrawl sm-user-ui yui3-js-enabled"><div id="yui3-css-stamp" style="position: absolute !important; visibility: hidden !important" class=""></div><head itemscope="" itemtype="//schema.org/ImageObject">
        <meta charset="utf-8">
        <meta http-equiv="cache-control" content="no-cache, no-store, must-revalidate">
        <meta name="robots" content="all, index, follow, noodp, noydir">
                <meta http-equiv="imagetoolbar" content="no">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="viewport" content="minimal-ui, width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=2">
        <meta property="fb:app_id" content="51756880368">
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <meta name="description" content="PHOTOS BY JAMES PRUITT">
        <title>Patriotic Cruise In Montpelier - The Village Reporter</title>
        <link rel="openid.server" href="https://www.smugmug.com/services/openid/server/">
        <link rel="alternate" type="application/rss+xml" title="The Village Reporter &gt; Patriotic Cruise In Montpelier Gallery RSS Feed" href="/hack/feed.mg?Type=gallery&amp;Data=161624949_QCbnWp&amp;format=rss200">
        <link rel="alternate" type="application/atom+xml" title="The Village Reporter &gt; Patriotic Cruise In Montpelier Gallery Atom Feed" href="/hack/feed.mg?Type=gallery&amp;Data=161624949_QCbnWp&amp;format=atom10">
        <script type="text/javascript" async="" src="https://ssl.google-analytics.com/ga.js"></script><script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-KQPLTF&amp;l=SMDataLayer"></script><script>var SM = {env: {"apiKey":"W0g9oqdOrzuhEpIQ2qaTXimrzsfryKSZ","clipboardSmuggler":{"version":"2008110602"},"host":{"api":"api.smugmug.com","cartUrl":"https:\/\/secure.smugmug.com\/cart\/","cdn":"cdn.smugmug.com","http":"https:\/\/","imgUrl":"https:\/\/cdn.smugmug.com\/img\/","main":"www.smugmug.com","maps":"maps.smugmug.com","photos":"photos.smugmug.com","spacerGif":"https:\/\/cdn.smugmug.com\/img\/spacer.gif","ssl":"secure.smugmug.com","sslImgUrl":"https:\/\/cdn.smugmug.com\/img\/","upload":"upload.smugmug.com","customDomain":false,"session":".smugmug.com"},"js":{"appRoot":"js\/app\/build\/","base":"\/include\/","libRoot":"js\/lib\/build\/","root":"js\/lib\/build\/"},"lightroomPlugin":{"downloadUrl":"https:\/\/files.smugmug.com\/lightroom-plugin\/SmugMug-3.1.6.0.zip"},"liveChat":{"license":1082622},"macDaddy":{"version":"3.0.4.510"},"md5s":{"icart":"011881c098fb8654613b050e1b2d7573"},"ninjaLoader":{"version":"2015050401"},"slideshow":{"version":"2015060701"},"type":"live","videoPlayer":{"version":"2014100601"},"yui2":{"assets":"assets\/","base":"\/include\/","root":"yui\/2.8.1\/","skin":"skins\/sam\/","version":"2.8.1"},"yui3":{"assets":"assets\/","base":"\/include\/","commit":"13c86319","root":"yui\/3\/","skin":"skins\/sam\/","version":"3"},"limits":{"archiveBytes":3221225472,"nodeMaxChildren":5001,"photoBytes":157286400,"videoBytes":3221225472},"svgUrls":{"cc-logos":"https:\/\/cdn.smugmug.com\/include\/svg\/build\/cc-logos-defs-06a94df2b0ca9d2ffb236d722b737aa4.svg","cropMask":"https:\/\/cdn.smugmug.com\/include\/svg\/build\/cropmask-defs-278bb776553801631eb1610af5565b88.svg","help":"https:\/\/cdn.smugmug.com\/include\/svg\/build\/help-defs-002ea7cac6b8c1028390e66141af975b.svg","largeIcons":"https:\/\/cdn.smugmug.com\/include\/svg\/build\/icons-large-defs-40dbb8c1bda789b155274f61904f94d2.svg","smallIcons":"https:\/\/cdn.smugmug.com\/include\/svg\/build\/icons-small-defs-dd0a5c4914a86d11cc5bab4bd8aded48.svg"},"buyerCurrency":"USD","device":"Unknown","facebook":{"appId":"51756880368","connectAPIKey":"7528d1bb7f7a685bc080054d9bc154d2","version":"v2.9","permissions":"email,publish_actions","serviceId":1,"serviceType":2},"google":{"apiKey":"AIzaSyDlPfxC2naf0Ifc_tH4HTLQoKJZ60fi0fo","clientId":"797232669904-588vo3bk37fog3id58bkmi7vhnfibs3f.apps.googleusercontent.com","serviceId":11,"serviceType":2},"jsLevel":"-min","loggedInUser":null,"logoutURL":"https:\/\/secure.smugmug.com\/logout?s=81959\u0026goTo=https%3A%2F%2Fthevillagereporter.smugmug.com%2FJuly-2018%2FPatriotic-Cruise-In-Montpelier%2F\u0026goToToken=eyJzdHJpbmciOiJodHRwczovL3RoZXZpbGxhZ2VyZXBvcnRlci5zbXVnbXVnLmNvbS9KdWx5LTIwMTgvUGF0cmlvdGljLUNydWlzZS1Jbi1Nb250cGVsaWVyLyIsInRpbWUiOjE1MzE1NDcwNTAsInNpZ25hdHVyZSI6Ik1EaGtZV1UyTWpjelltWTJaVGN6WTJJek1UbGlZelpoT1dKbU1UTm1NVFUwTlRKaU5ESXdaZz09IiwidmVyc2lvbiI6MSwiYWxnb3JpdGhtIjoic2hhMSJ9","pageOwner":{"homepage":"https:\/\/thevillagereporter.smugmug.com","isTrial":false,"isPro":true,"mainDomain":"smugmug.com","nickName":"TheVillageReporter","profileName":"The Village Reporter","rootNodeId":"ndcpz","siteName":"The Village Reporter"},"pageOwnerFeatures":{"Albums":true,"Backprinting":true,"BasicCustomization":true,"ClientArea":true,"Collect":true,"CSS":true,"Customization":true,"Domain":true,"GrantAccess":true,"HTML":true,"LimitedAccessSystemPages":true,"Pricing":true,"Printmarks":true,"ProLab":true,"Sales":true,"RightClick":true,"Sharpening":true,"SitePassword":true,"SupportChat":true,"Themes":true,"Upload":true,"Video":true,"Watermarks":true,"CartTheming":true,"Assistant":true,"Coupons":true,"CustomCart":true,"Events":true,"LegacyFooter":true,"MultiplePricelists":true,"Packages":true,"CustomPackaging":true},"platform":"CommonCrawl","readOnly":true,"rightClickMessage":"These photos are copyrighted by their respective owners. All rights reserved. Unauthorized use prohibited.","tracking":{"ga":{"domain":"smugmug.com","smugmug":"UA-138402-3","user":"UA-44403674-1"}}}, modules: {}};

SM.namespace = function () {
    var a = arguments, o = null, j, d;

    for (var i = 0, len = a.length; i < len; ++i) {
        d = a[i].split(".");
        o = SM; for (j = (d[0] === "SM") ? 1 : 0;
        j < d.length; ++j) { o[d[j]] = o[d[j]] || {}; o = o[d[j]]; }
    }

    return o;
};
</script>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?subset=latin-ext&amp;family=Roboto%3A100%2C300%2C400%2C500">
        <link rel="stylesheet" href="https://cdn.smugmug.com/css/color/p/307/1454702416-4d2138d8c4b262e99ed1ebfc9fd98f61.css" id="sm-custom-colors">
        <link rel="stylesheet" href="https://cdn.smugmug.com/css/custom/p/307/1454702416-4d2138d8c4b262e99ed1ebfc9fd98f61.css" id="sm-custom-css">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?subset=latin-ext&amp;family=Fauna+One%3A400%7CFauna+One">
        <link rel="stylesheet" href="https://cdn.smugmug.com/include/css/0/0/0/smugmug/core-82076b601e9f3dbd7a179543bc70d3f9.css" id="sm-css-core">
        <link rel="stylesheet" href="https://cdn.smugmug.com/include/css/0/0/0/smugmug/widget_bundle-dd6c2964c6cbe948cf65b0baef56c7d7.css" id="sm-css-widgets">
        <link rel="stylesheet" href="https://cdn.smugmug.com/include/css/0/0/0/smugmug/gallery_bundle-6268336906cd5b3d14d4c2d4d221a380.css">
        <link rel="stylesheet" href="https://cdn.smugmug.com/include/css/0/0/0/build/quicknews/quicknews-min-20180321161225.css">
        <link rel="stylesheet" href="https://cdn.smugmug.com/include/widgetcombo/combo.css?widget-7814000-27-2-p-1654081-1-1512212845-min.css" id="sm-sitemaster-css">
        <link rel="stylesheet" href="https://cdn.smugmug.com/include/widgetcombo/combo.css?widget-6457679-1-2-p-1654081-1-1409717686-min.css" id="sm-pagemaster-css">
    <link rel="icon" href="https://cdn.smugmug.com//img/favicons/smuggy-green-v1-128px.ico" sizes="16x16 24x24 32x32 48x48 64x64 128x128">
        <script src="https://cdn.smugmug.com/include/js/smugpage/core-top-c5aadc1146c6624ff83a070f00e3dbe7.js"></script>
        <script src="https://cdn.smugmug.com/include/js/smugpage/core-config-05e168646c6bea758c10c18b12064a70.js"></script>
        <script src="https://cdn.smugmug.com/include/js/bundles/gallerypagewithwidgets-f377f157fd1e0888208443b8800bd07c.js"></script>
    <script charset="utf-8" id="yui_3_8_0_1_1531547051003_2" src="https://cdn.smugmug.com/include/js/lib/build/combo/combo.js?sm-es5-polyfill/8ee2/sm-es5-polyfill-min.js" async=""></script><script charset="utf-8" id="yui_3_8_0_1_1531547051003_3" src="https://cdn.smugmug.com/include/combo/combo.js?13c86319&amp;yui/3/dd-gestures/dd-gestures-min.js" async=""></script><meta name="twitter:url" content="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc"><meta name="twitter:title" content="A Great Image"><meta name="twitter:description" content="See more"><meta name="twitter:image:width" content="1024"><meta name="twitter:image:height" content="683"><meta name="twitter:image" content="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc/1/1f95af14/XL/car%20show%20001-XL.jpg"><meta name="twitter:site" content="@SmugMug"><meta name="twitter:card" content="photo"><meta property="og:url" content="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc"><meta property="og:title" content="A Great Image"><meta property="og:image" content="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc/1/1f95af14/XL/car%20show%20001-XL.jpg"><meta property="og:description" content="See more"><meta property="og:type" content="article"><meta itemprop="url" content="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc"><meta itemprop="name" content="A Great Image"><meta itemprop="caption" content="See more"><meta itemprop="description" content="See more"><meta itemprop="image" content="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc/1/1f95af14/XL/car%20show%20001-XL.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></head>
    <body class="sm-user-professional sm-page sm-page-node sm-page-node-35qdZF sm-page-parentnode-ndcpz sm-page-parentnode-B6NPws sm-page-gallery sm-page-gallery-album sm-page-initialized" style="">

<div id="sm-page-header"><header data-reactroot="" class="sm-flex sm-flex-items-center sm-page-header" data-layout="large"><div class="sm-logo-container sm-flex"><a href="https://www.smugmug.com" class="sm-logo-link sm-inline-flex sm-link-tracking" data-link-tracking-category="Header Tool Bar" data-link-tracking-action="Navigation Click" data-link-tracking-label="Logo"><img src="https://cdn.smugmug.com/img/spacer.gif" class="sm-logo" alt="Photo Sharing &amp; Video Hosting by SmugMug :D" data-elem-id="header_smugmug_logo"></a></div><nav class="sm-page-header-nav-right sm-flex sm-flex-items-center"><a class="sm-button sm-button-size-small sm-button-skin-default sm-page-header-navitem-login sm-button-auto-width sm-link-tracking" href="https://secure.smugmug.com/login?goTo=https%3A%2F%2Fthevillagereporter.smugmug.com%2FJuly-2018%2FPatriotic-Cruise-In-Montpelier%2F&amp;goToToken=eyJzdHJpbmciOiJodHRwczovL3RoZXZpbGxhZ2VyZXBvcnRlci5zbXVnbXVnLmNvbS9KdWx5LTIwMTgvUGF0cmlvdGljLUNydWlzZS1Jbi1Nb250cGVsaWVyLyIsInRpbWUiOjE1MzE1NDcwNTAsInNpZ25hdHVyZSI6Ik1EaGtZV1UyTWpjelltWTJaVGN6WTJJek1UbGlZelpoT1dKbU1UTm1NVFUwTlRKaU5ESXdaZz09IiwidmVyc2lvbiI6MSwiYWxnb3JpdGhtIjoic2hhMSJ9" data-elem-id="header_login_button" data-link-tracking-category="Header Tool Bar" data-link-tracking-action="Navigation Click" data-link-tracking-label="Log In" type="button">Log In</a><form action="/search/" class="sm-page-header-search" method="get" data-elem-id="header_search_field"><svg class="sm-icon sm-icon-Search sm-icon-small" height="18px" role="presentation" title="Search" width="18px"><use href="#sm-icon-def-small-Search" xlink:href="#sm-icon-def-small-Search"></use></svg><input type="text" class="sm-form-field sm-form-field-text-input" name="q" placeholder="Search for photos" title="Search &quot;Patriotic Cruise In Montpelier&quot; for photos"><input type="hidden" class="sm-form-field sm-form-field-text-input" name="c" value="photos"><input type="hidden" class="sm-form-field sm-form-field-text-input" name="scope" value="album"><input type="hidden" class="sm-form-field sm-form-field-text-input" name="scopeValue" value="161624949_QCbnWp"></form><a class="sm-button sm-button-size-large sm-button-skin-default sm-button-header-support sm-flex sm-flex-items-center sm-link-tracking" href="//help.smugmug.com" data-elem-id="header_support_button" data-link-tracking-category="Header Tool Bar" data-link-tracking-action="Navigation Click" data-link-tracking-label="Support" type="button" data-link-tracking-contexts="[{&quot;schema&quot;:&quot;iglu:com.smugmug/node/jsonschema/1-0-3&quot;,&quot;data&quot;:{&quot;node_id&quot;:&quot;35qdZF&quot;,&quot;node_type&quot;:&quot;Gallery&quot;}}]"><svg class="sm-icon sm-icon-HelpEncircled sm-icon-small" height="18px" role="presentation" title="HelpEncircled" width="18px"><use href="#sm-icon-def-small-HelpEncircled" xlink:href="#sm-icon-def-small-HelpEncircled"></use></svg><span class="sm-button-label">Support</span></a></nav></header></div>
<div id="sm-page-content" class="sm-page-content"><div class="sm-page-layout sm-page-layout-sitetemplate sm-page-layout-full sm-page-layout-fillheight" style="margin: 0px;" data-pinned-region="Header" id="yui_3_8_0_1_1531547051003_161"><div class="sm-page-layout-region sm-page-layout-region-header"></div><div class="sm-page-layout-region sm-page-layout-region-body"><div class="sm-page-layout-region sm-page-layout-region-left" style="width: 0px; min-height: 815px; visibility: visible; bottom: 0px;" data-layout-region="Left"></div><div class="sm-page-layout-region sm-page-layout-region-right" style="width: 0px; min-height: 815px; visibility: visible; bottom: 0px;" data-layout-region="Right"></div><div class="sm-page-layout-region sm-page-layout-region-center" data-layout-region="Center" style="min-height: 815px; visibility: visible;"><div class="sm-page-layout-row yui3-g sm-page-layout-row-reserved" data-layout-row="main" data-layout-row-reserved="main"><div class="sm-page-layout-column yui3-u" style="width: 100%;" data-layout-column="0"><div class="sm-page-layout sm-page-layout-typetemplate sm-page-layout-smugtemplate sm-page-layout-full" style="margin: 60px 48px;"><div class="sm-page-layout-region sm-page-layout-region-header"></div><div class="sm-page-layout-region sm-page-layout-region-body"><div class="sm-page-layout-region sm-page-layout-region-left" style="width: 0px;" data-layout-region="Left"></div><div class="sm-page-layout-region sm-page-layout-region-right" style="width: 0px;" data-layout-region="Right"></div><div class="sm-page-layout-region sm-page-layout-region-center" data-layout-region="Center"><div class="sm-page-layout-row yui3-g" data-layout-row="a"><div class="sm-page-layout-column yui3-u" style="width: 100%;" data-layout-column="0"><div id="sm-page-widget-vQWTrJrh" class="sm-page-widget sm-page-widget-breadcrumb sm-page-widget-6457679" data-typeid="6457679">
    <div class="sm-page-widget-content"><div class="sm-page-widget-header"></div><div id="sm-page-widget-WmsbsbgZ" class="sm-page-widget-body"><nav data-reactroot="" class="sm-breadcrumbs"><ol class="sm-inline-flex sm-flex-items-baseline"><li class="sm-breadcrumb-item sm-flex sm-flex-items-end" data-icon-only="true"><a class="sm-button sm-button-nochrome sm-button-size-small sm-button-skin-default" href="https://thevillagereporter.smugmug.com" type="button"><svg class="sm-icon sm-icon-Home sm-icon-small sm-breadcrumb-item-icon" height="18px" role="presentation" title="Home" width="18px"><use href="#sm-icon-def-small-Home" xlink:href="#sm-icon-def-small-Home"></use></svg></a><svg class="sm-icon sm-icon-AngleBracketRight sm-icon-small sm-breadcrumbs-separator" height="18px" role="presentation" title="AngleBracketRight" width="18px"><use href="#sm-icon-def-small-AngleBracketRight" xlink:href="#sm-icon-def-small-AngleBracketRight"></use></svg></li><li class="sm-breadcrumb-item sm-flex sm-flex-items-end"><a class="sm-button sm-button-nochrome sm-button-size-small sm-button-skin-default" href="https://thevillagereporter.smugmug.com/July-2018" type="button"><!-- react-text: 11 -->July 2018<!-- /react-text --></a></li></ol></nav></div><div class="sm-page-widget-footer"></div></div>
</div>
</div></div><div class="sm-page-layout-row yui3-g sm-page-layout-row-reserved" data-layout-row="main" data-layout-row-reserved="main"><div class="sm-page-layout-column yui3-u" style="width: 100%;" data-layout-column="0">        <div id="sm-gallery" class="sm-gallery sm-gallery-smugmug">
            <div class="sm-gallery-content sm-gallery-image-x3 sm-gallery-viewport-1280 sm-gallery-image-l" data-size="large" id="yui_3_8_0_1_1531547051003_132"><div class="sm-gallery-header sm-gallery-cover-container"><div data-reactroot=""><div class="sm-gallery-cover" data-show-buy="true" data-show-download="false" data-show-image="false" data-show-reposition-cancel="false" data-show-reposition-save="false" data-show-reposition-start="false" data-show-slideshow="true" data-size="large" data-tile-spacing="6" style="height: auto; width: 1160px; z-index: auto;"><div class="sm-gallery-cover-buttons" data-alignment="top"></div><div class="sm-gallery-cover-info" data-show-readmore="false" data-show-readmore-newline="false"><h1 class="sm-gallery-cover-title">Patriotic Cruise In Montpelier</h1><div class="sm-gallery-cover-description" style="width: calc(100% - 0px);">PHOTOS BY JAMES PRUITT</div><a class="sm-gallery-cover-readmore sm-accent">Read More</a></div><div class="sm-gallery-cover-buttons" data-alignment="bottom"><button class="sm-button sm-button-size-large sm-button-skin-default sm-gallery-cover-slideshow-button sm-button-square" title="Slideshow" type="button"><svg class="sm-icon sm-icon-Play sm-icon-large" height="30px" role="presentation" title="Play" width="30px"><use href="#sm-icon-def-large-Play" xlink:href="#sm-icon-def-large-Play"></use></svg></button><button class="sm-button sm-button-size-large sm-button-skin-accent sm-gallery-cover-buy-button" title="Buy Photos" type="button"><svg class="sm-icon sm-icon-CartAdd sm-icon-large" height="30px" role="presentation" title="CartAdd" width="30px"><use href="#sm-icon-def-large-CartAdd" xlink:href="#sm-icon-def-large-CartAdd"></use></svg><span class="sm-button-label">Buy Photos</span></button></div></div></div></div><div class="sm-gallery-images yui3-g" id="yui_3_8_0_1_1531547051003_103"><div class="yui3-u sm-gallery-image-container"><div class="sm-gallery-image" id="yui_3_8_0_1_1531547051003_122"><div class="sm-tile-single sm-tiles-center-image sm-tile-center sm-tiles-uncropped sm-tiles-fit" id="yui_3_8_0_1_1531547051003_447" style="min-height: 480px;"><div class="sm-tile-wrapper sm-tile-photo " style="display: inline-block; margin-top: 20px; vertical-align: top; width: 658px;"><div class="sm-tile" data-clientid="sm-galleryimage-model_4"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc" class="sm-tile-content" data-clientid="sm-galleryimage-model_4"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc/1/1f95af14/L/car%20show%20001-L.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_446" class="sm-image" data-clientid="sm-galleryimage-model_4" alt="" title=""></a></div></div></div></div><div class="sm-gallery-image-bar" id="yui_3_8_0_1_1531547051003_114"><div class="sm-gallery-image-pagination sm-flex sm-flex-row sm-flex-items-center sm-flex-justify-center"><button type="button" class="sm-button sm-button-size-small  sm-button-nochrome   sm-button-square" data-value="left" disabled=""><svg class="sm-icon sm-icon-small sm-icon-AngleBracketLeftSlim" role="presentation" title=""><use xmlns:xlink="//www.w3.org/1999/xlink" xlink:href="#sm-icon-def-small-AngleBracketLeftSlim"></use></svg></button><span class="sm-gallery-image-totals">1 / 57</span><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome   sm-button-square" data-value="right"><svg class="sm-icon sm-icon-small sm-icon-AngleBracketRightSlim" role="presentation" title=""><use xmlns:xlink="//www.w3.org/1999/xlink" xlink:href="#sm-icon-def-small-AngleBracketRightSlim"></use></svg></button></div><div class="sm-gallery-image-tools"><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome  sm-button-image-share sm-button-square" data-value="share" title="Share" style=""><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-Action"></span></button><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome  sm-button-image-tools sm-button-square" data-value="tools" title="Tools" hidden="hidden" style="display: none;"><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-Wrench"></span></button><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome  sm-button-image-info sm-button-square" data-value="info" title="Info" style=""><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-InfoEncircled"></span></button><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome  sm-button-image-download sm-button-square" data-value="download" title="Download" hidden="hidden" style="display: none;"><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-Download"></span></button></div><div class="sm-gallery-image-action"><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome  sm-button-image-favorite " data-value="favorite" title="Favorite" hidden="hidden" style="display: none;" id="yui_3_8_0_1_1531547051003_555"><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-Heart"></span><span class="sm-button-label">Favorite</span></button><button type="button" class="sm-button sm-button-size-small sm-button-skin-default sm-button-nochrome  sm-button-image-favorites " data-value="favorites" title="View Favorites" hidden="hidden" style="display: none;"><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-Gallery"></span><span class="sm-button-label">See All</span></button></div></div><div class="sm-tile-info"><p class="sm-inlineedit-empty sm-inlineedit-node" data-name="All"></p><p class="sm-tile-title " data-name="Title" data-placeholder="add title"></p><p class="sm-tile-caption " data-type="textarea" data-name="CaptionRaw" data-placeholder="add caption"></p><p class="sm-tile-keywords " data-name="Keywords" data-placeholder="add keywords"><span class="sm-fonticon sm-fonticon-small sm-fonticon-Tags"></span><a class="sm-muted" href="/keyword/car%20show">car show</a></p></div></div><div class="yui3-u sm-gallery-tiles-container"><div class="sm-gallery-tilesnav" style="width: 93.22709163346613%; height: auto;"><a class="sm-gallery-nav sm-gallery-nav-left sm-gallery-nav-disabled"><span class="sm-fonticon sm-fonticon-AngleBracketLeftSlim"></span></a><a class="sm-gallery-nav sm-gallery-nav-right" href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Wq9ZsQm"><span class="sm-fonticon sm-fonticon-AngleBracketRightSlim"></span></a><div class="sm-gallery-tiles" id="yui_3_8_0_1_1531547051003_121"><div class="sm-tiles-grid sm-tiles-spacing-4 sm-tiles-center-image sm-tiles-1x1 sm-tiles-Ti sm-tiles-col-4 sm-tiles" id="yui_3_8_0_1_1531547051003_458"><ul class="sm-tiles-list"><li id="sm-tile-yui_3_8_0_1_1531547051003_470" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_4"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc" class="sm-tile-content" data-clientid="sm-galleryimage-model_4"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-Sx9mcCc/1/1f95af14/Ti/car%20show%20001-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_471" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_4" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_472" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_5"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-j4M7Q6L" class="sm-tile-content" data-clientid="sm-galleryimage-model_5"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-j4M7Q6L/1/1ccef637/Ti/car%20show%20002-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_473" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_5" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_474" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_6"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-5D2LX86" class="sm-tile-content" data-clientid="sm-galleryimage-model_6"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-5D2LX86/1/ae01c897/Ti/car%20show%20003-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_475" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_6" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_476" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_7"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-2b3qWnh" class="sm-tile-content" data-clientid="sm-galleryimage-model_7"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-2b3qWnh/1/a56bd1d2/Ti/car%20show%20004-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_477" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_7" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_478" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_8"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-FwVmBbM" class="sm-tile-content" data-clientid="sm-galleryimage-model_8"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-FwVmBbM/1/d605b480/Ti/car%20show%20005-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_479" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_8" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_480" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_9"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-93XKqLM" class="sm-tile-content" data-clientid="sm-galleryimage-model_9"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-93XKqLM/1/aae4ac9e/Ti/car%20show%20006-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_481" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_9" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_482" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_10"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-cBz6T5N" class="sm-tile-content" data-clientid="sm-galleryimage-model_10"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-cBz6T5N/1/01f0c4f2/Ti/car%20show%20007-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_483" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_10" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_484" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_11"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-PMnhG6T" class="sm-tile-content" data-clientid="sm-galleryimage-model_11"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-PMnhG6T/1/4c62c24b/Ti/car%20show%20008-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_485" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_11" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_486" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_12"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-qHKrQ47" class="sm-tile-content" data-clientid="sm-galleryimage-model_12"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-qHKrQ47/1/b0a92ee1/Ti/car%20show%20009-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_487" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_12" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_488" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_13"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-nPF3NhC" class="sm-tile-content" data-clientid="sm-galleryimage-model_13"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-nPF3NhC/1/e0ba7e9b/Ti/car%20show%20010-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_489" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_13" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_490" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_14"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-7Dsf2Mn" class="sm-tile-content" data-clientid="sm-galleryimage-model_14"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-7Dsf2Mn/1/2095174e/Ti/car%20show%20011-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_491" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_14" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_492" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_15"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-kD5WkDr" class="sm-tile-content" data-clientid="sm-galleryimage-model_15"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-kD5WkDr/1/eadfa63e/Ti/car%20show%20012-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_493" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_15" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_494" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_16"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-mj2r6BM" class="sm-tile-content" data-clientid="sm-galleryimage-model_16"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-mj2r6BM/1/46c2132f/Ti/car%20show%20013-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_495" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_16" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_496" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_17"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-DSS6s2R" class="sm-tile-content" data-clientid="sm-galleryimage-model_17"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-DSS6s2R/2/d86a7eac/Ti/car%20show%20014-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_497" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_17" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_498" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_18"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-mL44wj2" class="sm-tile-content" data-clientid="sm-galleryimage-model_18"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-mL44wj2/2/a41b5881/Ti/car%20show%20015-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_499" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_18" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_500" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_19"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-ZvGjSzw" class="sm-tile-content" data-clientid="sm-galleryimage-model_19"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-ZvGjSzw/1/4e946e7a/Ti/car%20show%20016-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_501" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_19" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_502" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_20"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-JQXXwnr" class="sm-tile-content" data-clientid="sm-galleryimage-model_20"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-JQXXwnr/1/76526a18/Ti/car%20show%20017-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_503" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_20" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_504" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_21"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-mJBqknF" class="sm-tile-content" data-clientid="sm-galleryimage-model_21"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-mJBqknF/1/6121e79b/Ti/car%20show%20018-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_505" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_21" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_506" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_22"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-NzsMfBX" class="sm-tile-content" data-clientid="sm-galleryimage-model_22"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-NzsMfBX/1/0a7994df/Ti/car%20show%20019-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_507" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_22" alt="" title=""></a></div></li><li id="sm-tile-yui_3_8_0_1_1531547051003_508" class="sm-tile-wrapper sm-tile-photo "><div class="sm-tile" data-clientid="sm-galleryimage-model_23"><a href="https://thevillagereporter.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-QgsKLpH" class="sm-tile-content" data-clientid="sm-galleryimage-model_23"><img src="https://photos.smugmug.com/July-2018/Patriotic-Cruise-In-Montpelier/i-QgsKLpH/1/f5dd01af/Ti/car%20show%20020-Ti.jpg" id="sm-tile-image-yui_3_8_0_1_1531547051003_509" class="sm-image sm-tile-limit-both" data-clientid="sm-galleryimage-model_23" alt="" title=""></a></div></li></ul></div></div></div><div class="sm-gallery-tiles-bar" style="width: 93.22709163346613%;"><div class="sm-gallery-tiles-pagination"><div class="sm-form-field sm-form-field-select-wrapper  sm-nochrome " id="yui_3_8_0_1_1531547051003_515"><select class="sm-form-field-select" name=""><option class="sm-form-field-select-option" value="1" data-value="1" selected="">‪ 1 / 3</option><option class="sm-form-field-select-option" value="2" data-value="2">‪ 2 / 3</option><option class="sm-form-field-select-option" value="3" data-value="3">‪ 3 / 3</option></select><svg class="sm-form-field-select-arrow sm-icon sm-icon-small sm-icon-AngleBracketDown" role="presentation" title="AngleBracketDown"><use xmlns:xlink="//www.w3.org/1999/xlink" xlink:href="#sm-icon-def-small-AngleBracketDown"></use></svg></div></div></div></div></div><div class="sm-gallery-footer"><div class="sm-gallery-comments-container"><div class="sm-gallery-comments"><div><div class="sm-comment-add" id="yui_3_8_0_1_1531547051003_597"><p class="sm-text-mini sm-comment-add-message"></p><div class="sm-comment-add-avatar"><span class="sm-fonticon sm-fonticon-User"></span></div><div class="sm-comment-add-form"><textarea class="sm-form-field sm-form-field-textarea " name="comment"></textarea><div class="yui3-g sm-comment-add-actions" style="display: none;"><div class="yui3-u-2-3 sm-comment-add-rate"><span class="sm-text-small">Rate: </span><div class="sm-comment-add-stars"><span class="sm-fonticon sm-fonticon-small sm-comment-add-star" data-rating="5"></span><span class="sm-fonticon sm-fonticon-small sm-comment-add-star" data-rating="4"></span><span class="sm-fonticon sm-fonticon-small sm-comment-add-star" data-rating="3"></span><span class="sm-fonticon sm-fonticon-small sm-comment-add-star" data-rating="2"></span><span class="sm-fonticon sm-fonticon-small sm-comment-add-star" data-rating="1"></span></div></div><div class="yui3-u-1-3 sm-comment-add-post"><button type="button" class="sm-button sm-button-size-small sm-button-skin-submit    " data-value="post"><span class="sm-button-label">Post</span></button></div></div><div class="sm-comment-add-login sm-flex sm-flex-row sm-flex-items-center"><p>Log In: </p><div><button type="button" class="sm-button sm-button-size-small sm-button-skin-submit   sm-login sm-button-square" data-value="smlogin"><span class="sm-fonticon sm-button-fonticon sm-fonticon-small sm-fonticon-SmugMug"></span></button></div><div class="sm-progress-spinner"></div><div class="sm-comment-social-login"><div class="sm-comment-social-buttons"></div></div></div></div></div><ul class="sm-comment-list"><li class="sm-comment-listitem sm-comment-listitem-none">No Comments</li></ul></div></div></div></div></div>
        </div>
</div></div></div><div class="sm-clear"></div></div><div class="sm-page-layout-region sm-page-layout-region-footer"></div></div></div></div></div><div class="sm-clear"></div></div><div class="sm-page-layout-region sm-page-layout-region-footer"></div></div></div><div class="sm-text-mini sm-page-powered-by">
    <a href="https://www.smugmug.com" class="sm-muted">
        Powered by SmugMug
    </a>
     <a class="sm-muted sm-page-login-link" href="https://secure.smugmug.com/login?goTo=https%3A%2F%2Fthevillagereporter.smugmug.com%2FJuly-2018%2FPatriotic-Cruise-In-Montpelier%2F&amp;goToToken=eyJzdHJpbmciOiJodHRwczovL3RoZXZpbGxhZ2VyZXBvcnRlci5zbXVnbXVnLmNvbS9KdWx5LTIwMTgvUGF0cmlvdGljLUNydWlzZS1Jbi1Nb250cGVsaWVyLyIsInRpbWUiOjE1MzE1NDcwNTAsInNpZ25hdHVyZSI6Ik1EaGtZV1UyTWpjelltWTJaVGN6WTJJek1UbGlZelpoT1dKbU1UTm1NVFUwTlRKaU5ESXdaZz09IiwidmVyc2lvbiI6MSwiYWxnb3JpdGhtIjoic2hhMSJ9">Log In</a></div>
<div class="sm-user-ui sm-user-overlay-container"></div>
<div class="sm-nui sm-overlay-container"></div>
<div id="lightbox-container"><!-- react-empty: 1 --></div><script>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</script><div class="sm-dialog-mount-point"><div data-reactroot=""></div></div><script src="https://cdn.smugmug.com/include/js/snowplow_2-20170927184456.js"></script><div class="yui3-menu yui3-menu-vertical yui3-menu-touch" id="yui_3_8_0_1_1531547051003_404"><ul class="yui3-menu-children" tabindex="0" role="menu" aria-expanded="true"><li id="BuyPhoto" class="yui3-menu-item" aria-hidden="false" aria-labelledby="yui_3_8_0_1_1531547051003_408" role="menuitem"><a href="#" class="yui3-menu-label" data-item-id="BuyPhoto" id="yui_3_8_0_1_1531547051003_408">This Photo</a></li><li id="BuyPhotos" class="yui3-menu-item" aria-hidden="false" aria-labelledby="yui_3_8_0_1_1531547051003_411" role="menuitem"><a href="#" class="yui3-menu-label" data-item-id="BuyPhotos" id="yui_3_8_0_1_1531547051003_411">Photos from This Gallery</a></li><li id="BuyPackage" class="yui3-menu-item yui3-menu-hidden" aria-hidden="true" aria-labelledby="yui_3_8_0_1_1531547051003_414" role="menuitem"><a href="#" class="yui3-menu-label" data-item-id="BuyPackage" id="yui_3_8_0_1_1531547051003_414">Buy Photo Package</a></li><li id="BuyDigitalDownload" class="yui3-menu-item" aria-hidden="false" aria-labelledby="yui_3_8_0_1_1531547051003_417" role="menuitem"><a href="#" class="yui3-menu-label" data-item-id="BuyDigitalDownload" id="yui_3_8_0_1_1531547051003_417">Buy Gallery Download</a></li><li id="MakeCards" class="yui3-menu-item yui3-menu-hidden" aria-hidden="true" aria-labelledby="yui_3_8_0_1_1531547051003_420" role="menuitem"><a href="#" class="yui3-menu-label" data-item-id="MakeCards" id="yui_3_8_0_1_1531547051003_420">Create a Card</a></li><li id="SpecialBuy" class="yui3-menu-item yui3-menu-hidden" aria-hidden="true" aria-labelledby="yui_3_8_0_1_1531547051003_423" role="menuitem"><a href="#" class="yui3-menu-label" data-item-id="SpecialBuy" id="yui_3_8_0_1_1531547051003_423">Build a Book</a></li></ul></div></body></html>